Mandatory Stramm Upgrade

The newest version of Stramm (an addition to the Coppermine gallery) has been finally released and all users are kindly asked to upgrade it. This plugin can be downloaded here.